wanghejie / 博易大師指標 / 大智慧股票壓力位支撐位分析源碼免費下載...

0 0

   

大智慧股票壓力位支撐位分析源碼免費下載主圖指標公式

2018-07-20  wanghejie

pk10官网开奖结果查询 www.oivyya.tw N:=9;M1:=3;M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
J:=3*K-2*D;
RSV12:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
K12:=SMA(RSV12,3,1);
D12:=SMA(K12,3,1);
J12:=3*K12-2*D12;
RSV24:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
K24:=SMA(RSV24,3,1);
D24:=SMA(K24,3,1);
J24:=3*K24-2*D24;
壓力位:IF(CROSS(j24,j),H,REF(H,BARSLAST(CROSS(j24,j)))),PRECIS2,coloryellow,LINETHICK1,pointdot;
支撐位:IF(CROSS(j,j24),L,REF(L,BARSLAST(CROSS(j,j24)))),PRECIS2,COLOR77AAFF,LINETHICK1,pointdot;


    本站是提供個人知識管理的網絡存儲空間,所有內容均由用戶發布,不代表本站觀點。如發現有害或侵權內容,請點擊這里 或 撥打24小時舉報電話:4000070609 與我們聯系。

    猜你喜歡

    0條評論

    發表

    請遵守用戶 評論公約

    類似文章
    喜歡該文的人也喜歡 更多